Welcome Guest ( Log In | Register )

 
RSS feedBump TopicReply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Ctrl + V thread, Paste whatever you Ctrl+C here

hariz.zaki2
post May 10 2012, 12:05 PM


New Member
*
Group: Junior Member
Posts: 20

Joined: Jul 2011
I'm bored and nbtd, so let's play a game.
Press Ctrl+V in the reply box and click 'add reply'. Tell /k/ what the hell you were doing with the copied words/sentence/stuff.
Do this every 2-3 hours of surfing the internet.

I'll start with mine:

7637425569

-it was a cell's number of a guy I'm buying some stuff from. copied from e-mail to my google voice.

This post has been edited by hariz.zaki2: May 10 2012, 03:36 PM
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
nearlee
post May 10 2012, 12:05 PM


Getting Started
**
Group: Junior Member
Posts: 101

Joined: May 2009
From: iNearly

I'm bored and nbtd, so let's play a game.
Press Ctrl+V in the reply box and click 'add reply'. Do this every 2-3 hours of surfing the internet.
I'll start with mine:

7637425569
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
jonn zee
post May 10 2012, 12:05 PM


Getting Started
**
Group: Junior Member
Posts: 59

Joined: Jul 2011



http://www.deviantart.com/download/1926215...rez-d36ojq1.jpg
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
WebDpot
post May 10 2012, 12:05 PM


Pending Approval
****
Group: Senior Member
Posts: 578

Joined: Jul 2011
From: REality



philippine
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
maniack
post May 10 2012, 12:06 PM


Getting Started
**
Group: Junior Member
Posts: 90

Joined: Jan 2006
Global Const $_MAX_STATE = 5

Global $elapsedTime ; running total of elapsed milliseconds
Global $state = 0 ; will be a value from 0 to however many stages you have
Global $waitForNextState = 1 ; so we don`t keep executing the current state every time around the loop

Global $times[$_MAX_STATE] = [0, 1000, 3000, 3500, 4800] ; Delay from the start before next state
Global $keys[$_MAX_STATE] = ["2", "3", "1", "8", "6"] ; value to print on each state

Global $timer_1 = TimerInit()
Global $diff = 0


While 1
$diff = TimerDiff($timer_1)

; if we`ve reached the next state, reset $waitForNextState so we can pass the next condition
if($diff > $times[$state] AND $waitForNextState = 0) Then
$waitForNextState = 0
EndIf

; if we`re at the time specified by the current state and we haven`t already printed this state`s output
if($diff > $times[$state] AND $waitForNextState <> 0) Then
ConsoleWrite($keys[$state] & @CRLF)
$waitForNextState = 1 ; we`ve printed the output, so don't do it again until next state

If $state < $_MAX_STATE-1 Then
$state = $state + 1
Else
; Reached the last state - reset state machine to 0
$state = 0
; and reset timer
$timer_1 = TimerInit()
EndIf
EndIf

sleep(50)
WEnd
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
fred_durt
post May 10 2012, 12:06 PM


New Member
*
Group: Junior Member
Posts: 21

Joined: Jul 2009
CSCCHCCS
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
sgwc
post May 10 2012, 12:06 PM


New Member
*
Group: Junior Member
Posts: 16

Joined: Jan 2006
From: inside a palace with ephemeral darkness embrace



Karmic Exhaustion reduces the effect of your imbuement to 76%.

Karma Amplification increases the effect of the imbuement by 100%.

You have imbued kakashi524 with 457.52 points of karma.

Your Karma Influence Power has been drained, and is now 1.

User is offlineProfile CardPM
Go to the top of the page
+Quote Post
NINJIAO
post May 10 2012, 12:06 PM


Getting Started
**
Group: Junior Member
Posts: 214

Joined: Jun 2006


itu bodoh punye manager




hehehe, actually is


www.digi.com.my/tomorrownetwork


digi line getting sucky these days
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
maxizanc
post May 10 2012, 12:07 PM


Look at all my stars!!
*******
Group: Senior Member
Posts: 5,865

Joined: Jan 2006
From: 06.02.58.44.23.08.03


Kopitiam
Topic Title Replies Topic Starter Views Last Action
Hot topic
Goto last unread Pinned: What is your forum.lowyat.net story? * 123» 10

Why did you become a member?
181 darium 6,408 Yesterday, 08:27 PM
Last post by: nestlebliss
Hot topic
Goto last unread Pinned: Some historical / rare / interesting photos * 123» 30

pls use
» Click to show Spoiler - click again to hide... «
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
sickx
post May 10 2012, 12:07 PM


:)
******
Group: Senior Member
Posts: 1,033

Joined: Dec 2005



#NamaWrestlerMelayu Tok Mudin.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
herpaderp
post May 10 2012, 12:08 PM


New Member
*
Group: Junior Member
Posts: 7

Joined: Jun 2011
Pumba Jeffery Larocque
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
jazzkobis
post May 10 2012, 12:09 PM


Getting Started
**
Group: Junior Member
Posts: 225

Joined: May 2011
Jazz at the Pawnshop
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
cainconan
post May 10 2012, 12:11 PM


Getting Started
**
Group: Junior Member
Posts: 69

Joined: Sep 2010
National Cancer Registry 2003,
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
xPC12x
post May 10 2012, 12:12 PM


Casual
***
Group: Junior Member
Posts: 355

Joined: Oct 2009
From: Eidelstedt


Vijandren Ramadass (~unite against racism~)
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
SilentSerpent
post May 10 2012, 12:14 PM


It sucks to be you
****
Group: Senior Member
Posts: 695

Joined: Oct 2009
From: Oblivion


(blank)
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
PrincipaliteY
post May 10 2012, 12:14 PM


New Member
*
Group: Junior Member
Posts: 33

Joined: Oct 2011
Board Message

Sorry, an error occurred. If you are unsure on how to use a feature, or don't know why you got this error message, try looking through the help files for more information.
The error returned was:

You must enter a post
Useful Links

Forgotten Password Recovery
Register a new account
Our help documentation
Contact the forums administrator

Go Back
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
annalies
post May 10 2012, 12:14 PM


Getting Started
**
Group: Junior Member
Posts: 85

Joined: Sep 2008
From: St Tropez
Stupidity should be punished
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
xbbshampoo
post May 10 2012, 12:15 PM


AudioPedoPhile : >
****
Group: Senior Member
Posts: 658

Joined: Jun 2007
From: Derp Village


<div class=control-group style="margin-top: 0px;">
<label for=servicetitle class=control-label>Commission Redemption ID</label>
<div class=controls>
<p><?php echo $commission['redemptId']; ?></p>
</div>
</div>
<div class=control-group>
<label for=servicetitle class=control-label>Requested By</label>
<div class=controls>
<p><?php echo $commission['requesterName']; ?></p>
</div>
</div>
<div class=control-group>
<label for=servicetitle class=control-label>Contact Number</label>
<div class=controls>
<p><?php echo $commission['contact_number']; ?></p>
</div>
</div>
<div class=control-group>
<label for=servicetitle class=control-label>Bank Name</label>
<div class=controls>
<p><?php echo $commission['bankName']; ?></p>
</div>
</div>
<div class=control-group>
<label for=servicetitle class=control-label>Bank Account Number</label>
<div class=controls>
<p><?php echo $commission['bankAcc']; ?></p>
</div>
</div>
<div class=control-group>
<label for=servicetitle class=control-label>Client Earning</label>
<div class=controls>
<p>RM <?php echo $commission['clientEarned']; ?></p>
</div>
</div>
<div class=control-group>
<label for=servicetitle class=control-label>Server Earning</label>
<div class=controls>
<p>RM <?php echo $commission['serverEarned']; ?></p>
</div>
</div>
<div class=control-group>
<label for=servicetitle class=control-label>Request Date &amp; Time</label>
<div class=controls>
<p><?php echo $commission['requestDate']; ?></p>
</div>
</div>

<hr>

<?php echo form_open_multipart(NULL); ?>
<div class=control-group>
<label for=paidwithbank class=control-label>Paid Using (Bank Name)</label>
<div class=controls>
<input id=paidwithbank name=paidwithbank value="<?php echo set_value('paidwithbank'); ?>" class=input-xlarge>
<?php echo form_error('paidwithbank'); ?>
</div>
</div>
<div class=control-group>
<label for=paidbankacc class=control-label>Bank Account Used to Pay</label>
<div class=controls>
<input id=paidbankacc name=paidbankacc value="<?php echo set_value('paidbankacc'); ?>" class=input-xlarge>
<?php echo form_error('paidbankacc'); ?>
</div>
</div>
<div class=control-group>
<label for=paidamt class=control-label>Paid Amount (RM)</label>
<div class=controls>
<input id=paidamt name=paidamt value="<?php echo set_value('paidamt', $commission['clientEarned']); ?>" class=input-xlarge>
<?php echo form_error('paidamt'); ?>
</div>
</div>
<div class=control-group>
<div class=controls>
<input type=submit value="Pay" name=submit class="g-button blue">
<input type=submit value="Cancel" name=cancel class="g-button">
</div>
</div>
<?php echo form_close(); ?>
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Scar_face
post May 10 2012, 12:16 PM


Getting Started
**
Group: Junior Member
Posts: 66

Joined: Aug 2009

ts pondan bodo bapok bukak tered tanpa drillz
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Hezegroth
post May 10 2012, 12:16 PM


Casual
***
Group: Junior Member
Posts: 427

Joined: May 2009
From: Flavaland

pv zk bschk pv zk pv bschk zk pv zk bschk pv zk pv bschk zk bschk pv bschk bschk pv kkkkkkkkkk bschk bschk bschk pv zk bschk pv zk pv bschk zk pv zk bschk pv zk pv bschk zk bschk pv bschk bschk pv kkkkkkkkkk bschk bschk bschk pv zk bschk pv zk pv bschk zk pv zk bschk pv zk pv bschk zk bschk pv bschk bschk pv kkkkkkkkkk bschk bschk bschk pv zk bschk pv zk pv bschk zk pv zk bschk pv zk pv bschk zk bschk pv bschk bschk pv kkkkkkkkkk bschk bschk bschk pv zk bschk pv zk pv bschk zk pv zk bschk pv zk pv bschk zk bschk pv bschk bschk pv kkkkkkkkkk bschk bschk bschk
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
goco17
post May 10 2012, 12:16 PM


New Member
*
Group: Junior Member
Posts: 45

Joined: Sep 2010
From: Asgard




http://soccerlens.com/files/2012/04/Chelse...Kit-2012-13.jpg
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
hariz.zaki2
post May 10 2012, 12:17 PM


New Member
*
Group: Junior Member
Posts: 20

Joined: Jul 2011
some people just want to see the world burns!!! mad.gif

» Click to show Spoiler - click again to hide... «

User is offlineProfile CardPM
Go to the top of the page
+Quote Post
HolySatan
post May 10 2012, 12:17 PM


Getting Started
**
Group: Junior Member
Posts: 53

Joined: Dec 2009
From: Apekah Ini?




Lowyat.NET

Board Message
Sorry, an error occurred. If you are unsure on how to use a feature, or don't know why you got this error message, try looking through the help files for more information.
The error returned was:
You must enter a post
Useful Links
Forgotten Password Recovery
Register a new account
Our help documentation
Contact the forums administrator
Go Back
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
sharpex
post May 10 2012, 12:17 PM


Getting Started
**
Group: Junior Member
Posts: 82

Joined: Mar 2009
AREA 3 ZONE 8 7E, Danau Kota, 20 Jalan 7/23e, Danau Kota, Kuala Lumpur
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Ezra86
post May 10 2012, 12:19 PM


Getting Started
**
Group: Junior Member
Posts: 292

Joined: Jan 2008
Seasiders seal date with Hammers
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
aeppy
post May 10 2012, 12:19 PM


twinkle-twinkle little star
****
Group: Senior Member
Posts: 680

Joined: Sep 2008
From: siya sitok jak


http://apps.facebook.com/avengersalliance/...=2&fb_bmpos=2_2
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
don^don
post May 10 2012, 12:20 PM


(#‵′)凸
******
Group: Senior Member
Posts: 1,808

Joined: Aug 2005
From: o( *゚ー゚)┘miao^miao Status: Perm Banana

2012 london olympics, 2012LondonOlympics, Android, contactless payment, contactless payments, ContactlessPayment, ContactlessPayments, london, london olympics, london olympics 2012, LondonOlympics, LondonOlympics2012, mobile, mobilepostcross, NFC, paywave, paywave app, PaywaveApp, samsung, samsung galaxy s iii, samsung olympics phone, SamsungGalaxySIii, SamsungOlympicsPhone, visa
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
nelienuxe_sara
post May 10 2012, 12:21 PM


noob im ur father
*******
Group: Senior Member
Posts: 2,495

Joined: Jan 2005
From: far far away...
0124786986
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
casperito
post May 10 2012, 12:22 PM


221.133.99.99
****
Group: Senior Member
Posts: 612

Joined: Feb 2006
From: int eth 5/0/16 vlan 13


=~=~=~=~=~=~=~=~=~=~=~= PuTTY log 2012.05.10 09:54:21 =~=~=~=~=~=~=~=~=~=~=~=
sh run
Building configuration...

Current configuration : 1993 bytes
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname RouterJ
!
boot-start-marker
boot-end-marker
!
enable secret 5 $1$86A2$wsaC8bzfhsh5cvfOXwV.A1
!
no aaa new-model
!
!
ip cef
!
!
ip auth-proxy max-nodata-conns 3
ip admission max-nodata-conns 3
--More--  !
ipv6 unicast-routing
!
voice-card 0
no dspfarm
!
!
key chain ICND2
key 1
key-string san-fran
!
!
!
!
!
!
!
!
!
!
!
!
!
--More--  !
!
!
!
!
!
!
interface Loopback0
ip address 111.111.111.111 255.255.255.255
!
interface FastEthernet0/0
ip address 10.11.11.3 255.255.255.0
ip nat inside
ip virtual-reassembly
duplex auto
speed auto
ipv6 address 2001:DB8:1:11::/64 eui-64
ipv6 rip ICND2 enable
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
--More--   speed auto
!
interface Serial0/0/0
bandwidth 512
ip address 172.16.1.111 255.255.255.0
ip access-group 111 in
ip authentication mode eigrp 100 md5
ip authentication key-chain eigrp 100 ICND2
ip nat outside
ip virtual-reassembly
ip ospf authentication
ip ospf authentication-key san-fran
ipv6 address 2001:DB8:10:1::11/64
ipv6 rip ICND2 enable
no fair-queue
!
interface Serial0/0/1
no ip address
shutdown
clock rate 2000000
!
router eigrp 100
network 10.0.0.0
--More--   network 172.16.0.0
no auto-summary
!
router ospf 100
log-adjacency-changes
network 10.11.11.3 0.0.0.0 area 0
network 111.111.111.111 0.0.0.0 area 0
network 172.16.1.111 0.0.0.0 area 0
!
ip forward-protocol nd
!
!
ip http server
no ip http secure-server
ip nat inside source list 12 interface Serial0/0/0 overload
!
access-list 12 permit 10.11.11.0 0.0.0.255
access-list 111 deny tcp any host 10.11.11.11 eq telnet
access-list 111 deny icmp any host 10.11.11.3
access-list 111 permit ip any any
ipv6 router rip ICND2
!
!
--More--  !
!
!
control-plane
!
!
!
!
!
!
!
!
!
banner login ^CFor Authorised User Only^C
!
line con 0
password cisco
login
line aux 0
line vty 0 4
password cisco
login
!
--More--  scheduler allocate 20000 1000
!
end

RouterJ#
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
yahiko
post May 10 2012, 12:23 PM


Getting Started
**
Group: Junior Member
Posts: 243

Joined: Jul 2009
From: Penang Island


http://mangafox.me/manga/homunculus/v13/c003/66.html
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
maxizanc
post May 10 2012, 12:30 PM


Look at all my stars!!
*******
Group: Senior Member
Posts: 5,865

Joined: Jan 2006
From: 06.02.58.44.23.08.03


this is for the lulz:

[WTF] Career or Job, Expected Salary RM6000 - RM8000
Share on | Track this topic | Email this topic | Print this topic
rbb

post Today, 11:44 AM
Show posts by this member only | Post #1


New Member
*
Group: New Member
Posts: 2

Joined: Jun 2005



Maybe its joke of a day or a year maybe.

But serously I'm looking for career or job with below requirement.

My Detail:
- 28 years old.
- Male
- No any certificate.

Expected Salary:
- RM6000 for the 1st year
- RM8000 for the 2nd year to upcoming 12 years.

Working Condition:
- No face to face with customer.
- No direct sale, or selling banking and insurrance plan.
- No politics and law.
- No begging people, I don't want see people face.
- No sucking up with boss.
- No hang up with benificial. I don't want fake friendship.
- No smelly, dirty working enviroment.
- No working at place without roof.
- No life threaten.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Dude Oni Kabuto
post May 10 2012, 12:32 PM


Devout Practitioner of Alcoholism
*****
Group: Senior Member
Posts: 832

Joined: Oct 2004


[bad html removed] SE7EN FYI I MOVED YOUR AD TAGS DOWN BELOW THE CSS SO THAT THE PAGE STYLE LOADS FIRST -WK -->

User is offlineProfile CardPM
Go to the top of the page
+Quote Post
BLazinG
post May 10 2012, 12:34 PM


Getting Started
**
Group: Junior Member
Posts: 154

Joined: Mar 2009



Lowyat.NET Lowyat.NET Rules and Regulations
FAQ HelpSearchMembersCalendar
Logged in as: BLazinG ( Log Out )
0 Replies to me (BETA) · My Controls · View New Posts · My Assistant · 2 New Message(s)

Lowyat.NET

Board Message
Sorry, an error occurred. If you are unsure on how to use a feature, or don't know why you got this error message, try looking through the help files for more information.
The error returned was:
You must enter a post
Useful Links
Forgotten Password Recovery
Register a new account
Our help documentation
Contact the forums administrator
Go Back
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
don^don
post May 10 2012, 12:34 PM


(#‵′)凸
******
Group: Senior Member
Posts: 1,808

Joined: Aug 2005
From: o( *゚ー゚)┘miao^miao Status: Perm Banana

nah...

This post has been edited by don^don: May 10 2012, 12:35 PM
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
hariz.zaki2
post May 10 2012, 12:36 PM


New Member
*
Group: Junior Member
Posts: 20

Joined: Jul 2011
QUOTE(don^don @ May 10 2012, 12:34 PM)
wtf. that's the biggest slut's sign you can wear
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
WintersuN
post May 10 2012, 12:38 PM


Look at all my stars!!
*******
Group: Senior Member
Posts: 3,173

Joined: Nov 2010

1 cucuk RM50 hensem telepon la saya 016 4756284 - Nina
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
pang5_kiro
post May 10 2012, 12:40 PM


:useless person is useless:
******
Group: Senior Member
Posts: 1,810

Joined: Jan 2008
From: Here To: There



avengers.bbrip.720p.mkv
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Shadow Kun
post May 10 2012, 12:40 PM


Casual
***
Group: Junior Member
Posts: 442

Joined: Sep 2008
From: Middle of Nowhere Status: FROSTY
3.157971
User is online!Profile CardPM
Go to the top of the page
+Quote Post
hfzUTDomg
post May 10 2012, 12:40 PM


New Member
*
Group: Junior Member
Posts: 7

Joined: Apr 2011
From: KL-BANGI-PUTRAJAYA-KAJANG


SECTION 20 : SOIL STABILISATION FOR PIPEWORK
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
izzyuke
post May 10 2012, 12:41 PM



*****
Group: Senior Member
Posts: 706

Joined: Apr 2011
私のやり方で
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
muzzy
post May 10 2012, 12:41 PM


New Member
*
Group: Junior Member
Posts: 21

Joined: Jun 2010
From: Johorpura


Muhiddin KazeKage
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
DemonTweakZ
post May 10 2012, 12:42 PM


Everybody knows you never go full retard
******
Group: Senior Member
Posts: 1,006

Joined: Dec 2009
From: Mars


http://www.jpn.gov.my/
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
fazil0610
post May 10 2012, 12:42 PM


Getting Started
**
Group: Junior Member
Posts: 125

Joined: Aug 2010
From: Atacama Desert



grumpy
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Exiled_Gundam
post May 10 2012, 12:42 PM


On my way
****
Group: Senior Member
Posts: 527

Joined: Jan 2007


http://www.hlj.com/product/BAN975317
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
arsengal
post May 10 2012, 12:43 PM


Getting Started
**
Group: Junior Member
Posts: 178

Joined: May 2011
From: District of Nigeria, Malaysia



user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
aziq92
post May 10 2012, 12:56 PM


New Member
*
Group: Junior Member
Posts: 25

Joined: Jan 2011


http://forum.lowyat.net/topic/2340435
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
WintersuN
post May 10 2012, 12:58 PM


Look at all my stars!!
*******
Group: Senior Member
Posts: 3,173

Joined: Nov 2010

http://forum.lowyat.net/index.php?showtopic=2331705&hl=
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
panz3l
post May 10 2012, 12:59 PM


Getting Started
**
Group: Junior Member
Posts: 101

Joined: Nov 2008


OFB8NE
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
aziq92
post May 10 2012, 01:06 PM


New Member
*
Group: Junior Member
Posts: 25

Joined: Jan 2011


QUOTE(WintersuN @ May 10 2012, 12:58 PM)
haha.promoting ur bebenang bro?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
WintersuN
post May 10 2012, 01:08 PM


Look at all my stars!!
*******
Group: Senior Member
Posts: 3,173

Joined: Nov 2010

QUOTE(aziq92 @ May 10 2012, 01:06 PM)
haha.promoting ur bebenang bro?
*
no la.. i juz click ctrl+v laugh.gif
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
D-Frog
post May 10 2012, 01:10 PM


Apple Fag
*******
Group: Senior Member
Posts: 2,501

Joined: Nov 2011
http://www.youtube.com/watch?v=0jVk3BVBiqQ...be_gdata_player
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Luftwacko
post May 10 2012, 01:13 PM


On my way
****
Group: Senior Member
Posts: 664

Joined: Jan 2008


» Click to show Spoiler - click again to hide... «


Copy paste this into Youtube
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
I<3JDM
post May 10 2012, 01:14 PM


New Member
*
Group: Junior Member
Posts: 28

Joined: Mar 2012
From: Perth,Australia ( City Of Boring )
http://images1.wikia.nocookie.net/__cb2012...e-rage-face.jpg
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
healthesick
post May 10 2012, 01:15 PM


Getting Started
**
Group: Junior Member
Posts: 234

Joined: Jul 2011
From: PJ


http://stardazzled.net
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
dosnx
post May 10 2012, 01:15 PM


insaflah
****
Group: Senior Member
Posts: 648

Joined: Feb 2010
From: alam barzakh


kepala hotak hang
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Tiger I
post May 10 2012, 01:15 PM


Getting Started
**
Group: Junior Member
Posts: 135

Joined: Mar 2010
From: time after time



celebration of the sweet coconut paste
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
WaCKy-Angel
post May 10 2012, 01:22 PM


PeACe~~
********
Group: Senior Member
Posts: 13,194

Joined: Dec 2004
From: KL



http://www.everyday.com.my/coupons/kl/QJelly_ParentsDay.htm
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
homicidal85
post May 10 2012, 01:22 PM


Getting Started
**
Group: Junior Member
Posts: 107

Joined: Jun 2006
From: Penang



http://www.babycentre.co.uk/toddler/develo...mulating/games/
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Silenced
post May 10 2012, 01:23 PM


Casual
***
Group: Junior Member
Posts: 435

Joined: Nov 2010

http://static.lowyat.net/uploads//avatars/...-1307715780.jpg
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
MiseriGhost
post May 10 2012, 01:23 PM


Getting Started
**
Group: Junior Member
Posts: 154

Joined: Jun 2009
How to ctrl-v on ios??
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ik3da
post May 10 2012, 01:25 PM


Casual
***
Group: Junior Member
Posts: 468

Joined: Aug 2005
From: Where kiasu/kiasi lives



Lexi Belle
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Smart007
post May 10 2012, 01:25 PM


Getting Started
**
Group: Junior Member
Posts: 146

Joined: Jan 2009
From: Krypton



http://www.techrepublic.com/article/10-thi...nt-boot/6031733
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ck_mon
post May 10 2012, 01:27 PM


Getting Started
**
Group: Junior Member
Posts: 133

Joined: May 2007
Availability:
Redundant Server Apps:
Redundant Server DB:
Switchover or Failover not tested
Not receive result test yet
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Teddysaur
post May 10 2012, 01:28 PM


Getting Started
**
Group: Junior Member
Posts: 221

Joined: Oct 2010
From: Inside 張孝全's pants :hehe:
XE
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
royalben
post May 10 2012, 01:29 PM


Getting Started
**
Group: Junior Member
Posts: 57

Joined: Sep 2006
From: Shah Alam


0398116123
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
WaCKy-Angel
post May 10 2012, 01:31 PM


PeACe~~
********
Group: Senior Member
Posts: 13,194

Joined: Dec 2004
From: KL



QUOTE(MiseriGhost @ May 10 2012, 01:23 PM)
How to ctrl-v on ios??
*
put ur finger on the screen and wait atleast 2 seconds, or double tap.. the option will bring up cut or paste
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
nokturnal
post May 10 2012, 01:33 PM


Getting Started
**
Group: Junior Member
Posts: 51

Joined: Oct 2011


viii
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
volrath
post May 10 2012, 01:36 PM


Getting Started
**
Group: Junior Member
Posts: 227

Joined: May 2010
volrath-my@live.com
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Shadow Kun
post May 10 2012, 01:42 PM


Casual
***
Group: Junior Member
Posts: 442

Joined: Sep 2008
From: Middle of Nowhere Status: FROSTY
QUOTE(Teddysaur @ May 10 2012, 01:28 PM)
XE
*
sensation?
User is online!Profile CardPM
Go to the top of the page
+Quote Post
Raitama
post May 10 2012, 01:47 PM


Getting Started
**
Group: Junior Member
Posts: 191

Joined: Oct 2010
From: in your heart ♥
IF
( process IS INITIAL OR objvers IS INITIAL ) " not specified process key
OR ( execrslt IS NOT INITIAL AND execnode IS INITIAL )
OR ( delerslt IS NOT INITIAL AND delenode IS INITIAL )
OR ( execcalc IS NOT INITIAL AND calenode IS INITIAL )
OR ( delecalc IS NOT INITIAL AND caldnode IS INITIAL )
.
* Message should never appear. This case should be catched
MESSAGE e001 WITH 'PARAMETER_COMBINATION_INVALID' '' '' ''.
RETURN.
ENDIF.

*--- convert parametres from selection screen to form parameters
DATA: g_exec_mode TYPE y_exec_mode,
g_node TYPE rsan_mdl_node_name_db.
IF execute = 'X'.
IF explain IS INITIAL.
g_exec_mode = c_exec_mode-execute.
CLEAR g_node.
ELSE.
g_exec_mode = c_exec_mode-execute_explain.
CLEAR g_node.
ENDIF.
ELSEIF execrslt IS NOT INITIAL.
IF explain IS INITIAL.
g_exec_mode = c_exec_mode-build_im.
g_node = execnode.
ELSE.
g_exec_mode = c_exec_mode-build_im_explain.
g_node = execnode.
ENDIF.
ELSEIF delerslt IS NOT INITIAL.
g_exec_mode = c_exec_mode-delete_im.
g_node = delenode.
ELSEIF execcalc IS NOT INITIAL.
g_exec_mode = c_exec_mode-build_cs.
g_node = calenode.
ELSEIF delecalc IS NOT INITIAL.
g_exec_mode = c_exec_mode-delete_cs.
g_node = caldnode.
ELSEIF purgeall IS NOT INITIAL.
g_exec_mode = c_exec_mode-delete_results.
CLEAR g_node.
ELSE.
ASSERT 1 = 0.
ENDIF.

PERFORM main
USING process objvers g_exec_mode g_node.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Claire Farron
post May 10 2012, 01:47 PM


Getting Started
**
Group: Junior Member
Posts: 123

Joined: Apr 2010


Victory Pack
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
fazil0610
post May 10 2012, 01:54 PM


Getting Started
**
Group: Junior Member
Posts: 125

Joined: Aug 2010
From: Atacama Desert



/c S> Dagger +6 137~181 7 71 3.0 / Bow +6 112~147 6 40 / Att Ring +2A / Gem Chest
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
neoexcaliber
post May 10 2012, 01:55 PM


New Member
*
Group: Junior Member
Posts: 46

Joined: Jan 2005
1:20
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
GagakMan
post May 10 2012, 01:55 PM


Getting Started
**
Group: Junior Member
Posts: 105

Joined: Apr 2010



Area cover:
1. Letter of Variation (LV) & Letter of
Notification (LN)
2. LV/LN format
3. LV/LN Clauses
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
hafiez
post May 10 2012, 01:55 PM


R620 V8 | FH16 700
*******
Group: Senior Member
Posts: 2,678

Joined: Jan 2007
From: Huntington Beach



"Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo consequat. Duis aute irure dolor in reprehenderit in voluptate velit esse cillum dolore eu fugiat nulla pariatur. Excepteur sint occaecat cupidatat non proident, sunt in culpa qui officia deserunt mollit anim id est laborum."

User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Kalist0
post May 10 2012, 01:56 PM


Getting Started
**
Group: Junior Member
Posts: 73

Joined: Oct 2009
From: malaysial


=~=~=~=~=~=~=~=~=~=~=~= PuTTY log 2012.05.10 09:54:21 =~=~=~=~=~=~=~=~=~=~=~=
sh run
Building configuration...

Current configuration : 1993 bytes
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname RouterJ
!
boot-start-marker
boot-end-marker
!
enable secret 5 $1$86A2$wsaC8bzfhsh5cvfOXwV.A1
!
no aaa new-model
!
!
ip cef
!
!
ip auth-proxy max-nodata-conns 3
ip admission max-nodata-conns 3
--More--  !
ipv6 unicast-routing
!
voice-card 0
no dspfarm
!
!
key chain ICND2
key 1
key-string san-fran
!
!
!
!
!
!
!
!
!
!
!
!
!
--More--  !
!
!
!
!
!
!
interface Loopback0
ip address 111.111.111.111 255.255.255.255
!
interface FastEthernet0/0
ip address 10.11.11.3 255.255.255.0
ip nat inside
ip virtual-reassembly
duplex auto
speed auto
ipv6 address 2001:DB8:1:11::/64 eui-64
ipv6 rip ICND2 enable
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
--More--   speed auto
!
interface Serial0/0/0
bandwidth 512
ip address 172.16.1.111 255.255.255.0
ip access-group 111 in
ip authentication mode eigrp 100 md5
ip authentication key-chain eigrp 100 ICND2
ip nat outside
ip virtual-reassembly
ip ospf authentication
ip ospf authentication-key san-fran
ipv6 address 2001:DB8:10:1::11/64
ipv6 rip ICND2 enable
no fair-queue
!
interface Serial0/0/1
no ip address
shutdown
clock rate 2000000
!
router eigrp 100
network 10.0.0.0
--More--   network 172.16.0.0
no auto-summary
!
router ospf 100
log-adjacency-changes
network 10.11.11.3 0.0.0.0 area 0
network 111.111.111.111 0.0.0.0 area 0
network 172.16.1.111 0.0.0.0 area 0
!
ip forward-protocol nd
!
!
ip http server
no ip http secure-server
ip nat inside source list 12 interface Serial0/0/0 overload
!
access-list 12 permit 10.11.11.0 0.0.0.255
access-list 111 deny tcp any host 10.11.11.11 eq telnet
access-list 111 deny icmp any host 10.11.11.3
access-list 111 permit ip any any
ipv6 router rip ICND2
!
!
--More--  !
!
!
control-plane
!
!
!
!
!
!
!
!
!
banner login ^CFor Authorised User Only^C
!
line con 0
password cisco
login
line aux 0
line vty 0 4
password cisco
login
!
--More--  scheduler allocate 20000 1000
!
end

RouterJ#

=~=~=~=~=~=~=~=~=~=~=~= PuTTY log 2012.05.10 09:54:21 =~=~=~=~=~=~=~=~=~=~=~=
sh run
Building configuration...

Current configuration : 1993 bytes
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname RouterJ
!
boot-start-marker
boot-end-marker
!
enable secret 5 $1$86A2$wsaC8bzfhsh5cvfOXwV.A1
!
no aaa new-model
!
!
ip cef
!
!
ip auth-proxy max-nodata-conns 3
ip admission max-nodata-conns 3
--More--  !
ipv6 unicast-routing
!
voice-card 0
no dspfarm
!
!
key chain ICND2
key 1
key-string san-fran
!
!
!
!
!
!
!
!
!
!
!
!
!
--More--  !
!
!
!
!
!
!
interface Loopback0
ip address 111.111.111.111 255.255.255.255
!
interface FastEthernet0/0
ip address 10.11.11.3 255.255.255.0
ip nat inside
ip virtual-reassembly
duplex auto
speed auto
ipv6 address 2001:DB8:1:11::/64 eui-64
ipv6 rip ICND2 enable
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
--More--   speed auto
!
interface Serial0/0/0
bandwidth 512
ip address 172.16.1.111 255.255.255.0
ip access-group 111 in
ip authentication mode eigrp 100 md5
ip authentication key-chain eigrp 100 ICND2
ip nat outside
ip virtual-reassembly
ip ospf authentication
ip ospf authentication-key san-fran
ipv6 address 2001:DB8:10:1::11/64
ipv6 rip ICND2 enable
no fair-queue
!
interface Serial0/0/1
no ip address
shutdown
clock rate 2000000
!
router eigrp 100
network 10.0.0.0
--More--   network 172.16.0.0
no auto-summary
!
router ospf 100
log-adjacency-changes
network 10.11.11.3 0.0.0.0 area 0
network 111.111.111.111 0.0.0.0 area 0
network 172.16.1.111 0.0.0.0 area 0
!
ip forward-protocol nd
!
!
ip http server
no ip http secure-server
ip nat inside source list 12 interface Serial0/0/0 overload
!
access-list 12 permit 10.11.11.0 0.0.0.255
access-list 111 deny tcp any host 10.11.11.11 eq telnet
access-list 111 deny icmp any host 10.11.11.3
access-list 111 permit ip any any
ipv6 router rip ICND2
!
!
--More--  !
!
!
control-plane
!
!
!
!
!
!
!
!
!
banner login ^CFor Authorised User Only^C
!
line con 0
password cisco
login
line aux 0
line vty 0 4
password cisco
login
!
--More--  scheduler allocate 20000 1000
!
end

RouterJ#

User is offlineProfile CardPM
Go to the top of the page
+Quote Post
WannaGetBuffed
post May 10 2012, 01:56 PM


On my way
****
Group: Senior Member
Posts: 662

Joined: Jul 2008
US stocks ended lower in a whipsaw trade which at one time saw the major indices down for almost 2% amid concern Europe’s debt crisis is worsening as the Greece struggles to form a coalition government.
The DJ index fell for a 6th consecutive day, the longest losing streak since August last year. GE and JPMorgan fell at least 1.4% to pace losses among the largest companies.
Stocks trimmed losses as the European Financial Stability Facility’s Board of Directors confirmed the release of a 5.2 billion euro ($6.7 billion) tranche of aid to Greece, saying 4.2 billion euros will be disbursed May 10 and the remaining 1 billion euros will be released depending on the nation’s financing needs. The WSJ had earlier reported that European nations were debating whether to delay Greece’s next aid payment
Outlook: In the absence major economic news and amid political uncertainties in Europe risk appetite is unlikely to recover anytime soon and this will continue keeping investors on the edge.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
puppeto4
post May 10 2012, 01:58 PM


New Member
*
Group: Junior Member
Posts: 8

Joined: Feb 2008


user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
TearsRainzz
post May 10 2012, 01:58 PM


Getting Started
**
Group: Junior Member
Posts: 81

Joined: Oct 2011
genitalia

true story
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
tutuyao
post May 10 2012, 01:59 PM


Getting Started
**
Group: Junior Member
Posts: 239

Joined: Sep 2010



My name is Maximus Decimus Meridius
Commander of the Armies of the North
General of the Felix Legions
loyal servant to the true emperor, Marcus Aurelius
Father to a murdered son
husband to a murdered wife.
And I will have my vengeance
in this life or the next
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
mykazza
post May 10 2012, 02:02 PM


Getting Started
**
Group: Junior Member
Posts: 214

Joined: Jan 2009
From: sumwhere here



stuttered
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
mykazza
post May 10 2012, 02:03 PM


Getting Started
**
Group: Junior Member
Posts: 214

Joined: Jan 2009
From: sumwhere here



QUOTE(MiseriGhost @ May 10 2012, 01:23 PM)
How to ctrl-v on ios??
*
command + v la bangang.. pakai mac tapi bangang.. atau saja show off? ingat ko sorang jer pakai mac? drool.gif
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
volrath
post May 10 2012, 02:06 PM


Getting Started
**
Group: Junior Member
Posts: 227

Joined: May 2010
1. Susu = Breast

2. Titi = Man's PP

3. Mahal = Expensive\Love

4. Babuy = Pork

5. Babae = Girl

6. Lalaki = Guy

7. Bumbay = Indian guy

8. Sarap = Delicious

9. Sige = Ok

10. O o = [Acknowledgment nod]

11. Puta hina = Your Mother is W***E

12. Salamat = Thank You

13. Manok = Chicken

14. Kambing = Goat

15. Pogi = Handsome

16. Maganda = Beautiful

User is offlineProfile CardPM
Go to the top of the page
+Quote Post
nikholai
post May 10 2012, 02:20 PM


New Member
*
Group: New Member
Posts: 3

Joined: Jun 2006
From: CyberJaya


http://www.evike.com/product_info.php?cPat...oducts_id=28491
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
nearlee
post May 10 2012, 02:21 PM


Getting Started
**
Group: Junior Member
Posts: 101

Joined: May 2009
From: iNearly

http://facepwn.com/posters/stfu+gtfo.jpg
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
wantera
post May 10 2012, 02:21 PM


New Member
*
Group: Junior Member
Posts: 29

Joined: Apr 2010
From: Batu Caves


175.143.187.186
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
SKY233
post May 10 2012, 02:22 PM


u x sukak u keluar
****
Group: Senior Member
Posts: 523

Joined: Jul 2008
From: :hehe:



朋友你好,为了你好,请你坐好,用心听好。
钱多钱少,够用就好,人丑人美,顺眼就好。
人老人少,健康就好,家穷家富,和气就好。
老公晚归,有回就好,老婆唠叨,顾家就好。
孩子从小,聪明也好,愚笨也好,就要教好。
博士也好,贩夫也好,长大以后,乖乖就好。
房屋大小,洋楼也好,板屋也好,能住就好。
衣裤鞋子,新旧也好,名不名牌,能穿就好。
两轮四轮,能驾就好,老板不好,能忍就好。
一切烦恼,能解就好,坚持执着,放下就好。
人的一生,平安就好,不需有钱,一样会好。
谁是谁非,不理最好,修身修行,来世更好。
说这么多,明白就好,天地万物,随缘就好。
看开一点,人人都好,日日都好,你好我好。

以上好文,不是我写,是位妇女,要做好人,
一字不漏,传送过来,内文劝人,好话说尽。
提醒众生,过客人生,有些事情,不必计较。
互让一步,没事就好,我们一生,生活起居,
比上不足,比下有余,日子再坏,能过就好,
总而言之,知足最好。这则好文,真的很好,
不放出来,是我不好,发了出来,大家都好!
User is online!Profile CardPM
Go to the top of the page
+Quote Post
cardtrick89
post May 10 2012, 02:23 PM


Getting Started
**
Group: Junior Member
Posts: 62

Joined: Jul 2007
From: I'm like literally from Mt. Olympus.


http://i.imgur.com/EmwTJ.jpg
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
werrbug
post May 10 2012, 02:27 PM


New Member
*
Group: Junior Member
Posts: 21

Joined: Jul 2007
http://yteach-my.ictlearning.com/index.php..._t_page_16.html
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
-TrUnKs-
post May 10 2012, 02:37 PM


Getting Started
**
Group: Junior Member
Posts: 124

Joined: Oct 2005
From: Subang Jaya



root@mydb # svccfg -s smf/legacy_run
svc:/smf/legacy_run> listpg *
rc2_d_S20sysetup framework NONPERSISTENT
rc2_d_S70uucp framework NONPERSISTENT
rc2_d_S72autoinstall framework NONPERSISTENT
rc2_d_S73cachefs_daemon framework NONPERSISTENT
rc2_d_S89PRESERVE framework NONPERSISTENT
rc2_d_S95lwact framework NONPERSISTENT
rc2_d_S98deallocate framework NONPERSISTENT
rc3_d_S16boot_server framework NONPERSISTENT
rc3_d_S52imq framework NONPERSISTENT
rc3_d_S84appserv framework NONPERSISTENT
rc3_d_S85dsmcsched framework NONPERSISTENT
rc3_d_S99Oracle_Listener framework NONPERSISTENT
svc:/smf/legacy_run> delpg rc3_d_S99Oracle_Listener
svc:/smf/legacy_run> exit
root@mydb #

root@mydb # svcs -a | grep -i oracle
root@mydb #
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
fattchoi
post May 10 2012, 02:41 PM


Getting Started
**
Group: Junior Member
Posts: 166

Joined: Aug 2011


accident prone and a nervous wreck.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Teddysaur
post May 10 2012, 02:48 PM


Getting Started
**
Group: Junior Member
Posts: 221

Joined: Oct 2010
From: Inside 張孝全's pants :hehe:
QUOTE(Shadow Kun @ May 10 2012, 01:42 PM)
sensation?
*
Apa sensation lol.
Ohh no no no. Not that sensation :3

This post has been edited by Teddysaur: May 10 2012, 02:49 PM
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
psychoactive
post May 10 2012, 03:11 PM


Getting Started
**
Group: Junior Member
Posts: 112

Joined: Nov 2011


espionage
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
jesseclane
post May 10 2012, 03:12 PM


Getting Started
**
Group: Junior Member
Posts: 162

Joined: Apr 2008



/* form management */
$("#loginform").submit(function() {
var user = $("#user").val();
var pass = $("#pass").val();
$.ajax({
type: "GET",
url: "ajax.php",
data: "req=login&user="+user+"&pass="+pass,
success: function(e) {
var out = $.parseJSON(e);
if (out.result == "success") {
alert("success");
}
else {
alert("fail");
}
}
});
return false;
});
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
hariz.zaki2
post May 10 2012, 03:16 PM


New Member
*
Group: Junior Member
Posts: 20

Joined: Jul 2011
fffuuuuuu ramainya programmer dalam /k/
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
cyruz13
post May 10 2012, 03:16 PM


Look for the light
*****
Group: Senior Member
Posts: 705

Joined: Feb 2007
From: Penang


Pit bull kills jogger
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
-TrUnKs-
post May 10 2012, 03:17 PM


Getting Started
**
Group: Junior Member
Posts: 124

Joined: Oct 2005
From: Subang Jaya



ini semua programmer kaki copy paste from internet
keke
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
jesseclane
post May 10 2012, 03:19 PM


Getting Started
**
Group: Junior Member
Posts: 162

Joined: Apr 2008



QUOTE(-TrUnKs- @ May 10 2012, 03:17 PM)
ini semua programmer kaki copy paste from internet
keke
*
hmm.gif

i paste from test script to actual script file

hmm.gif
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Mecha_frog
post May 10 2012, 03:19 PM


New Member
*
Group: Junior Member
Posts: 24

Joined: Oct 2004
From: The Interweb


http://simonesmith.hubpages.com/hub/Why-I-...of-Playing-Dumb
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
WintersuN
post May 10 2012, 03:21 PM


Look at all my stars!!
*******
Group: Senior Member
Posts: 3,173

Joined: Nov 2010

180℃
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
RoyMcAvoy
post May 10 2012, 03:22 PM


I'm much manlier than ur kpop/jpop wannabe bf
******
Group: Senior Member
Posts: 1,705

Joined: Jan 2003
From: Middle Earth, KL



<link href="css/enscroll.css" rel="stylesheet" type="text/css" />
<script src="script/enscroll-0.2.4.min.js" type="text/javascript"></script>
<script type="text/javascript">
$(document).ready(function() {
//$('#contentbox').lionbars();
//$("#contentbox.nano").nanoScroller();
$('#contentbox').enscroll({
showOnHover: false,
clickTrackToScroll: false,
verticalTrackClass: 'track3',
verticalHandleClass: 'handle3'
});
});
</script>

doing work sambil ber /k/ tongue.gif
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
NAQD
post May 10 2012, 03:26 PM


Getting Started
**
Group: Junior Member
Posts: 51

Joined: Nov 2006
From: Setapak, KL


Today 7:53 PM|
Flood wreaks havoc in Hulu SelangorThe Star Online: Metro: CentralToday 7:53 PM|
College students mark World Book Day with a special eventThe Star Online: Metro: CentralToday 7:53 PM|
An accidental modelThe Star Online: Metro: CentralToday 7:53 PM|
Resorts World Genting gets ready for Euro 2012The Star Online: Metro: CentralToday 7:53 PM|
Runway show inspired by fashion capitalThe Star Online: Metro: CentralToday 7:53 PM|
The girl behind the crownThe Star Online: Metro: CentralToday 7:53 PM|
70 youngsters benefit from Midnight Football programmeThe Star Online: Metro: CentralToday 7:53 PM|
City WatchThe Star Online: Metro: CentralToday 7:53 PM|
Woman conned into parting with almost RM1,000The Star Online: Metro: CentralToday 7:53 PM|
Extra care for aggressive dogsThe Star Online: Metro: CentralToday 7:53 PM|
Economists split on Bank of England's QE decisionThe Guardian World News22 minutes ago|
Sony posts record annual net lossThe Guardian World News30 minutes ago|
Wreckage of missing plane spottedLatest News Feed47 minutes ago|
Ethics Inquiry Casts Harsh Light on Vern BuchananNYT > Home Page|By ERIC LICHTBLAU1 hour ago|
Tuanku Abdul Halim was touched, says NajibLatest News Feed1 hour ago|
Police Stop-and-Frisk Tactic Had Lower Gun Recovery Rate in 2011NYT > Home Page|By AL BAKER and JOSEPH GOLDSTEIN1 hour ago|
Bersih 3.0Harakahdaily|editorharakahdaily@gmail.com (Maruthan)1 hour ago|
Tarik balik RUU p'raya adalah kemenangan rakyatHarakahdaily|amanah85@gmail.com (Abdul Aziz Mustafa)1 hour ago|
Hanif tidak dapat selesai isu keganasan polisHarakahdaily|amanah85@gmail.com (Harakahdaily)2 hours ago|
PBB selar, kata tak lulus ‘gas pemedih mata’Harakahdaily|editorharakahdaily@gmail.com (Harakahdaily)2 hours ago|
Republican Senator Who Backed Gay Marriage Won’t Seek Re-electionNYT > Home Page|By JENNIFER PRESTON2 hours ago|
PM launches 4 Selangor BN programmesLatest News Feed2 hours ago|
Najib launches Selangor BN's complaint hotlineThe Star Online: Nation2 hours ago|

User is offlineProfile CardPM
Go to the top of the page
+Quote Post
shinnosuke
post May 10 2012, 03:29 PM


who are you?
******
Group: Senior Member
Posts: 1,988

Joined: Jan 2003
From: Your Grandma With Kisses




3f26995bf58494c65d5046a13a3eb91aeaad66b1ced6faf5be4c8ecef90bdf1e
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
fakhree
post May 10 2012, 03:30 PM


Getting Started
**
Group: Junior Member
Posts: 113

Joined: Sep 2008
2012/2207
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
littlealan00
post May 10 2012, 03:32 PM


Getting Started
**
Group: Junior Member
Posts: 233

Joined: Dec 2011


Scott Adkins
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
paogiv3r
post May 10 2012, 03:32 PM


Casual
***
Group: Junior Member
Posts: 324

Joined: Feb 2008


how to fap with legs
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
WiLeKiyO
post May 10 2012, 03:32 PM


Look at all my stars!!
*******
Group: Senior Member
Posts: 2,698

Joined: Oct 2009
From: Sabah/KL


Rottweiler
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Black2690
post May 10 2012, 03:32 PM


New Member
*
Group: Junior Member
Posts: 47

Joined: Jun 2011


Protected Sub btnUpload_Click(ByVal sender As Object, ByVal e As System.EventArgs) Handles btnUpload.Click
Dim strSaveCVAs As String
Dim intExtension As Integer = 0
Try
If FileUpload1.HasFile Then 'create a directory in server using user's IC/Passport as folder name if they have CV to upload

Dim fileExtension As [String] = System.IO.Path.GetExtension(FileUpload1.FileName).ToLower()
Dim allowedExtensions As [String]() = {".gif", ".png", ".jpeg", ".jpg", ".bmp", ".tif", ".tiff", ".txt", ".doc", ".xls", ".pdf", ".docx", ".odt"}

For i As Integer = 0 To allowedExtensions.Length - 1

If fileExtension = allowedExtensions(i) Then
intExtension = 1
'Try
' Dim s_newfilename As String = DateTime.Now.Year.ToString() + DateTime.Now.Month.ToString() + DateTime.Now.Day.ToString() + DateTime.Now.Hour.ToString() + DateTime.Now.Minute.ToString() + DateTime.Now.Second.ToString() + fileExtension

'Catch ex As Exception
' Response.Write("File could not be uploaded.")
' Exit Sub
'End Try

End If
Next

If intExtension <> 1 Then
FileUpload1.Dispose()
Exit Sub
End If

If Not Directory.Exists(Server.MapPath("~\Form\Uploads\" & Session("ID") & "\" & ddlYear.SelectedValue.Trim & "\" & Now.ToString("MMMM"))) Then
Directory.CreateDirectory(Server.MapPath("~\Form\Uploads\" & Session("ID") & "\" & ddlYear.SelectedValue.Trim & "\" & Now.ToString("MMMM")))
End If

strSaveCVAs = Server.MapPath("~\Form\Uploads\" & Session("ID") & "\" & ddlYear.SelectedValue.Trim & "\" & Now.ToString("MMMM") & "\" & FileUpload1.FileName)
FileUpload1.SaveAs(strSaveCVAs)

'Session("CVLocation") = strSaveCVAs 'store the location of the CV uploaded for next time to retrieve back CV when user want to submit again his/her application
Else
strSaveCVAs = ""
End If


BindGrid()

If GridView2.Rows.Count < 1 Then
GridView2.Visible = False
Else
GridView2.Visible = True
End If

Catch ex As Exception
'lblMsg1.Text = "Unable to save the uploaded file. " & "The error was: " & ex.Message 'Displying error message when unable to upload file
End Try
End Sub
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
teamloks
post May 10 2012, 03:33 PM


Regular
******
Group: Senior Member
Posts: 1,089

Joined: Aug 2008
http://www.mirrorcreator.com/files/1VEWYNQN/
http://www.mirrorcreator.com/files/LUDBOCGI/
http://www.mirrorcreator.com/files/0KUJQBWO/
http://hotfile.com/dl/155264577/c346d09/Ai....part1.rar.html
http://www.mirrorcreator.com/files/1TGGRJF1/
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
PS3.Gamer
post May 10 2012, 03:36 PM


Getting Started
**
Group: Junior Member
Posts: 89

Joined: Oct 2011
From: Switzerland



vCaOS3TAjbI


EDIT: It's a YouTube video I think

This post has been edited by PS3.Gamer: May 10 2012, 03:37 PM
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
hariz.zaki2
post May 10 2012, 03:37 PM


New Member
*
Group: Junior Member
Posts: 20

Joined: Jul 2011
new bit added. tell /k/ too, what were you guys doing with the copied words/sentence/thing.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
grey_m45k
post May 10 2012, 03:44 PM


Getting Started
**
Group: Junior Member
Posts: 137

Joined: Dec 2011
From: on da ch4ir

NOTE: This is an auto-generated message.

Your signature infringed our rules & regulations. It is either:
a) oversized
b) containing inappropriate images/links
c) containing too many userbars
d) irritating to the eye

Please review and amend it. For more information on our signature rules & regulations, please refer to this page.

user posted image

Click here to vote
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ssilverr82
post May 10 2012, 03:45 PM


Getting Started
**
Group: Junior Member
Posts: 184

Joined: Oct 2009


Rare 50c Malaysian Coins Set of 3, 1995 Key dates
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
wilsonjay
post May 10 2012, 03:45 PM


Wade Wilson
******
Group: Senior Member
Posts: 1,401

Joined: Feb 2006
From: When The World Comes Down


http://s17.postimage.org/brpc8k3v3/problem.png
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
syockit
post May 10 2012, 03:47 PM


Getting Started
**
Group: Junior Member
Posts: 166

Joined: May 2011



http://www.yayaspizza.com/
User is online!Profile CardPM
Go to the top of the page
+Quote Post
Instant_noodle
post May 10 2012, 03:48 PM


nyaaa~~
******
Group: Senior Member
Posts: 1,605

Joined: Jun 2008
From: yokumo village
Browser is redirected to Home screen; Home screen loads and displays after 'Close' button is clicked

* disclaimer *
doing unit test case
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
hariz.zaki2
post May 10 2012, 03:52 PM


New Member
*
Group: Junior Member
Posts: 20

Joined: Jul 2011
QUOTE(syockit @ May 10 2012, 03:47 PM)
uit, halal ke pizza tu? om nom nom nom

This post has been edited by hariz.zaki2: May 10 2012, 03:52 PM
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
werrbug
post May 10 2012, 04:03 PM


New Member
*
Group: Junior Member
Posts: 21

Joined: Jul 2007
OK, everybody here is a programmer..and they love to copy their code for some reason..

This post has been edited by werrbug: May 10 2012, 04:07 PM
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
happy_berry
post May 10 2012, 04:03 PM


Abandoned
*******
Group: Senior Member
Posts: 2,270

Joined: Aug 2010


http://i1167.photobucket.com/albums/q633/_...winkle-side.gif

» Click to show Spoiler - click again to hide... «


<3

lucky u it's not bieber gif hue hue hue

This post has been edited by happy_berry: May 10 2012, 04:04 PM
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
alvin ong
post May 10 2012, 05:44 PM


Enthusiast
*****
Group: Senior Member
Posts: 848

Joined: Sep 2010
From: Somewhere out there


http://blog.htc.com/wp-content/uploads/201...Browsing-3G.png
User is online!Profile CardPM
Go to the top of the page
+Quote Post
ik3da
post May 10 2012, 05:46 PM


Casual
***
Group: Junior Member
Posts: 468

Joined: Aug 2005
From: Where kiasu/kiasi lives



To whom this may concern;

As spoken to <manager>, I wish to formally notify that I am resigning from my position today (10th May 2012) as a <lame ass position> with <company>.

I truly appreciate the opportunity and guidance that was provided during my short period of time in <company>, I sincerely thank you for the chance to join you all here in <company> and best wishes to you all.


Sincerely,

<name>

This post has been edited by ik3da: May 10 2012, 05:47 PM
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
sgwc
post May 10 2012, 05:48 PM


New Member
*
Group: Junior Member
Posts: 16

Joined: Jan 2006
From: inside a palace with ephemeral darkness embrace


http://beritasemasa.com/hutang-negara-malaysia-2012
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
jesseclane
post May 10 2012, 05:48 PM


Getting Started
**
Group: Junior Member
Posts: 162

Joined: Apr 2008



QUOTE(werrbug @ May 10 2012, 04:03 PM)
OK, everybody here is a programmer..and they love to copy their code for some reason..
*
weird ka? so instead of copy and paste, you prefer to write it all over again? hmm.gif weird
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
MeruChan
post May 10 2012, 05:50 PM


Getting Started
**
Group: Junior Member
Posts: 202

Joined: Aug 2008
http://28.media.tumblr.com/tumblr_lzvlsuFS...5w73ko1_500.jpg
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Uzumaki NaruTo
post May 10 2012, 05:53 PM


oro?
*******
Group: Senior Member
Posts: 4,120

Joined: Jan 2003
From: sleepy melati



user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
mrfarhatadib89
post May 10 2012, 05:54 PM


Newbie
******
Group: Senior Member
Posts: 1,723

Joined: Feb 2009
From: the beginning



http://forum.lowyat.net/index.php?showtopic=2332457&hl=
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
mypetridish
post May 10 2012, 05:55 PM


Regular
******
Group: Senior Member
Posts: 1,313

Joined: Jan 2006
http://www.veoh.com/watch/v31967157HXz4XHwR
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
goskype
post May 10 2012, 05:56 PM


Casual
***
Group: Junior Member
Posts: 319

Joined: Oct 2010
From: Sans Frontières
. .. . . . . . . . . . . . . . . ,.-‘”. . . . . . . . . .``~.,
. . . . . . . .. . . . . .,.-”. . . . . . . . . . . . . . . . . .“-.,
. . . . .. . . . . . ..,/. . . . . . . . . . . . . . . . . . . . . . . ”:,
. . . . . . . .. .,?. . . . . . . . . . . . . . . . . . . . . . . . . . .\,
. . . . . . . . . /. . . . . . . . . . . . . . . . . . . . . . . . . . . . ,}
. . . . . . . . ./. . . . . . . . . . . . . . . . . . . . . . . . . . ,:`^`.}
. . . . . . . ./. . . . . . . . . . . . . . . . . . . . . . . . . ,:”. . . ./
. . . . . . .?. . . __. . . . . . . . . . . . . . . . . . . . :`. . . ./
. . . . . . . /__.(. . .“~-,_. . . . . . . . . . . . . . ,:`. . . .. ./
. . . . . . /(_. . ”~,_. . . ..“~,_. . . . . . . . . .,:`. . . . _/
. . . .. .{.._$;_. . .”=,_. . . .“-,_. . . ,.-~-,}, .~”; /. .. .}
. . .. . .((. . .*~_. . . .”=-._. . .“;,,./`. . /” . . . ./. .. ../
. . . .. . .\`~,. . ..“~.,. . . . . . . . . ..`. . .}. . . . . . ../
. . . . . .(. ..`=-,,. . . .`. . . . . . . . . . . ..(. . . ;_,,-”
. . . . . ../.`~,. . ..`-.. . . . . . . . . . . . . . ..\. . /\
. . . . . . \`~.*-,. . . . . . . . . . . . . . . . . ..|,./.....\,__
,,_. . . . . }.>-._\. . . . . . . . . . . . . . . . . .|. . . . . . ..`=~-,
. .. `=~-,_\_. . . `\,. . . . . . . . . . . . . . . . .\
. . . . . . . . . .`=~-,,.\,. . . . . . . . . . . . . . . .\
. . . . . . . . . . . . . . . . `:,, . . . . . . . . . . . . . `\. . . . . . ..__
. . . . . . . . . . . . . . . . . . .`=-,. . . . . . . . . .,%`>--==``
. . . . . . . . . . . . . . . . . . . . _\. . . . . ._,-%. . . ..`
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
amersnap
post May 10 2012, 06:08 PM


Getting Started
**
Group: Junior Member
Posts: 102

Joined: Jan 2009


Sahabat yang baik adalah sahabat yang berani membetulkan kita ketika kita berbuat kesalahan sehingga kita tidak hanyut di dalam kesalahan dan dosa.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
rogrog
post May 10 2012, 09:43 PM


Casual
***
Group: Junior Member
Posts: 476

Joined: Sep 2009
user posted image

this. icon_rolleyes.gif
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
vanpersie91
post May 10 2012, 09:44 PM


On my way
****
Group: Senior Member
Posts: 551

Joined: Jan 2009
From: Hurr Durr Herp Derp Land
Heyy Jude !
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
demamkuning
post May 10 2012, 09:45 PM


Getting Started
**
Group: Junior Member
Posts: 74

Joined: Nov 2010
From: United States Of Pahang



user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
D-Frog
post May 10 2012, 09:45 PM


Apple Fag
*******
Group: Senior Member
Posts: 2,501

Joined: Nov 2011
user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Luqman999
post May 10 2012, 09:45 PM


Casual
***
Group: Junior Member
Posts: 447

Joined: Apr 2010
"Sending message failed, would you like to retry?" Well obviously...
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
hsi3nrhu
post May 10 2012, 09:46 PM


New Member
*
Group: Junior Member
Posts: 43

Joined: Jan 2008


When Tywin discovered his son Tyrion wed a common girl, Tysha, which in Tywin eyes would make the house a laughingstock again, Tywin taught him a "sharp lesson", he commanded his brother Jaime to naming her a prostitute and made Tyrion watch as Tywin gave Tysha over to his garrison of guards having each man pay the girl a silver coin after raping her.

User is offlineProfile CardPM
Go to the top of the page
+Quote Post
xPC12x
post May 10 2012, 09:50 PM


Casual
***
Group: Junior Member
Posts: 355

Joined: Oct 2009
From: Eidelstedt


Simjangi meojeun geot man gata jeonjaengi ggeutnago
Geu gose eoreo buteun neowana
Nae meorissok saegyeojin trauma i nunmul mareumyeon
Chokchokhi gieokhari nae sarang
Gweropjido oeropjido anha haengbogeun da honjatmal
Geu isange bokjaphan geon mot chama
Daesurobji amureojido anha
Byeolsueobtneun banghwang saramdeureun watda ganda
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
se7en8ight
post May 10 2012, 09:51 PM


Getting Started
**
Group: Junior Member
Posts: 55

Joined: Nov 2009
http://www.youtube.com/watch?v=HW5V1U6-zmg...e=youtube_gdata
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
spursfan
post May 10 2012, 10:01 PM


Getting Started
**
Group: Junior Member
Posts: 88

Joined: Jan 2009
kind girls

whoops ...
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
figuremeout
post May 10 2012, 10:03 PM


~In another life, I would make u stay~
*****
Group: Senior Member
Posts: 764

Joined: May 2010
From: where i was then,to where i am now


user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
fas29
post May 10 2012, 10:03 PM


/\_/\_/\______
*****
Group: Senior Member
Posts: 824

Joined: Mar 2007
From: Bukit Antarabangsa//Ampang//Wangsa Maju//Melawati



RT @Tyqahamdan: *fliptable sampai lebam hahahaha (╮°-°)╮┳━┳ (╯°□°)╯ ┻━┻
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
muzzy
post May 10 2012, 10:27 PM


New Member
*
Group: Junior Member
Posts: 21

Joined: Jun 2010
From: Johorpura


hantu Rumah ADO Menumbok, Sabah
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
tednet
post May 10 2012, 10:29 PM


Waaalllaauuu
*****
Group: Senior Member
Posts: 892

Joined: Mar 2009


Pitbull back in time men in black
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
JayDevil
post May 10 2012, 10:43 PM


Getting Started
**
Group: Junior Member
Posts: 83

Joined: Jul 2011
From: United CIMB Kuala Dhaka of 1Banglasia


Here is my favorite song.

» Click to show Spoiler - click again to hide... «

User is offlineProfile CardPM
Go to the top of the page
+Quote Post
cubiclecarbonate
post May 10 2012, 10:45 PM


Getting Started
**
Group: Junior Member
Posts: 295

Joined: Jul 2011


47400
User is online!Profile CardPM
Go to the top of the page
+Quote Post
sky3742
post May 10 2012, 11:06 PM


Getting Started
**
Group: Junior Member
Posts: 269

Joined: May 2010
From: alor setar, kedah, malaysia


Paste whatever you Ctrl+C here
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
figuremeout
post May 10 2012, 11:07 PM


~In another life, I would make u stay~
*****
Group: Senior Member
Posts: 764

Joined: May 2010
From: where i was then,to where i am now


can i Ctrl+Z?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
drinkwrong
post May 10 2012, 11:08 PM


New Member
*
Group: New Member
Posts: 3

Joined: Apr 2009


Apakah tahi ini
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
AlexLee277
post May 10 2012, 11:21 PM


♥♥♥♥제시카♥♥♥♥봄이♥♥♥♥
*******
Group: Senior Member
Posts: 4,146

Joined: Dec 2007
From: Somewhere on Earth



RVR swap
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
muzzy
post May 11 2012, 02:19 AM


New Member
*
Group: Junior Member
Posts: 21

Joined: Jun 2010
From: Johorpura


Fatin Suhana
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Adamiquesce
post May 11 2012, 02:21 AM


Perlu ada Soul
*****
Group: Senior Member
Posts: 711

Joined: Jul 2011
From: Soulport
user posted image
do you?
gallery.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
kokokranc
post May 11 2012, 03:17 AM


Getting Started
**
Group: Junior Member
Posts: 195

Joined: Oct 2009



http://vr-zone.com/articles/ivy-bridge-ep-...aven/15488.html
User is online!Profile CardPM
Go to the top of the page
+Quote Post
isolatedSH33P
post May 11 2012, 03:18 AM


Getting Started
**
Group: Junior Member
Posts: 169

Joined: Nov 2009
eGhdX1SI3KY
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Eguy1314
post May 11 2012, 04:25 AM


anixekai.com
*******
Group: Senior Member
Posts: 2,910

Joined: Sep 2008
From: City A1



Stevia
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
werrbug
post May 11 2012, 09:33 AM


New Member
*
Group: Junior Member
Posts: 21

Joined: Jul 2007
id="a90431"
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
GameFr3ak
post May 11 2012, 10:54 AM


I hate cutting
*******
Group: Senior Member
Posts: 3,098

Joined: Oct 2006
From: Your Location


QUOTE(maxizanc @ May 10 2012, 12:07 PM)
Kopitiam
      Topic Title  Replies  Topic Starter  Views  Last Action
Hot topic   
Goto last unread Pinned: What is your forum.lowyat.net story?  * 123» 10

Why did you become a member?
181  darium  6,408  Yesterday, 08:27 PM
Last post by: nestlebliss
Hot topic   
Goto last unread Pinned: Some historical / rare / interesting photos  * 123» 30

pls use
» Click to show Spoiler - click again to hide... «
pls use
» Click to show Spoiler - click again to hide... «
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
muzzy
post May 11 2012, 12:25 PM


New Member
*
Group: Junior Member
Posts: 21

Joined: Jun 2010
From: Johorpura


Ayu Raudhah
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
MiseriGhost
post May 17 2012, 09:20 PM


Getting Started
**
Group: Junior Member
Posts: 154

Joined: Jun 2009
QUOTE(mykazza @ May 10 2012, 02:03 PM)
command + v la bangang.. pakai mac tapi bangang.. atau saja show off? ingat ko sorang jer pakai mac?  drool.gif
*
pakai ipod bang
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Coldf3ar
post May 17 2012, 10:03 PM


Getting Started
**
Group: Junior Member
Posts: 250

Joined: Jul 2008

Cyril Street Magic in Malaysia E2P3
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
annoymous1234
post May 17 2012, 10:04 PM


I specialize in a very specific type of security
*******
Group: Senior Member
Posts: 3,563

Joined: Mar 2009
The Simpsons: Tapped Out
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
kaoshi
post May 17 2012, 10:37 PM


Casual
***
Group: Junior Member
Posts: 433

Joined: Dec 2009
From: Miri, Sarawak



http://forum.lowyat.net/kopitiam
User is online!Profile CardPM
Go to the top of the page
+Quote Post
Seager
post May 17 2012, 10:38 PM


Sick my duck
******
Group: Senior Member
Posts: 1,042

Joined: Jan 2011

http://player.raag.fm/player/?browser=flash&pick[]=130867
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
kokokranc
post May 17 2012, 10:39 PM


Getting Started
**
Group: Junior Member
Posts: 195

Joined: Oct 2009



http://2.bp.blogspot.com/_2F9nTcAJr7c/Sif0...-with-Najib.jpg
User is online!Profile CardPM
Go to the top of the page
+Quote Post
sgwc
post May 17 2012, 10:39 PM


New Member
*
Group: Junior Member
Posts: 16

Joined: Jan 2006
From: inside a palace with ephemeral darkness embrace


Kerajaan negeri juga mengumumkan hari Ahad sebagai cuti peristiwa bagi memberi peluang kepada penyokong Kelantan pulang dengan selesa selepas menyaksikan perlawanan akhir Piala FA.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Adamiquesce
post May 17 2012, 10:39 PM


Perlu ada Soul
*****
Group: Senior Member
Posts: 711

Joined: Jul 2011
From: Soulport
@Adamiquesce apa kau merapek ni lanjio
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
xPC12x
post May 17 2012, 10:41 PM


Casual
***
Group: Junior Member
Posts: 355

Joined: Oct 2009
From: Eidelstedt


Hukuman ke atas Sarawak ditarik balik
Hukuman beraksi di halaman sendiri tanpa penonton di stadium selama empat perlawanan yang dikenakan ke atas Sarawak telah ditarik balik... apa coment saudara/ri sekalian.................... kena ugut tarik diri dulu ke baru nak tarik balik...
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
sangkurita
post May 17 2012, 10:41 PM


New Member
*
Group: Junior Member
Posts: 32

Joined: Jan 2010
From: Milky Way Yoo


Kimi Raikkonen - Lotus
4th in Formula One World Championship - 49 points - 0 wins - 5 starts
Recent races Place Points Time
Apr 22 Bahrain Grand Prix 2 18 01:35:14
May 13 Spanish Grand Prix 3 15 01:39:13
May 27 Monaco Grand Prix 8:00 PM (GMT+07:30)
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Deswin
post May 17 2012, 10:47 PM


Smoked'Em
*****
Group: Senior Member
Posts: 811

Joined: Nov 2008



A thousand years
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
mizi28
post May 18 2012, 12:23 AM


Getting Started
**
Group: Junior Member
Posts: 267

Joined: Mar 2007
From: Seoul
http://www.mudah.my/Toyota+Corolla+M+-15462051.htm
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
apO?
post May 19 2012, 07:21 AM


New Member
*
Group: Junior Member
Posts: 17

Joined: Jun 2008


34686219234
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
makhlukasingWARE
post May 19 2012, 07:23 AM


Getting Started
**
Group: Junior Member
Posts: 174

Joined: Dec 2011
From: Jolo, Sulu



Off Jalan Usahawan 9/23,Setapak,
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
ttNiUM
post May 19 2012, 07:28 AM


New Member
*
Group: New Member
Posts: 0

Joined: Sep 2007
From: +2°56'18.64"+101°41'31.70"
http://1.bp.blogspot.com/_Ebtg58yV3_E/SV5J...enna-haze+2.jpg
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
akagidemon
post May 19 2012, 08:32 AM


Casual
***
Group: Junior Member
Posts: 413

Joined: Nov 2007
From: Between Reality and Fantasy


Linebarrels of Iron
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
Hezegroth
post May 26 2012, 05:49 AM


Casual
***
Group: Junior Member
Posts: 427

Joined: May 2009
From: Flavaland

chinkopad
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
noob
post May 26 2012, 05:54 AM


New Member
*
Group: Junior Member
Posts: 20

Joined: May 2005
Timbaland - Apologize (feat. One Republic)
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
kona|kona
post May 26 2012, 05:55 AM


arsengal u jelly【ツ】
****
Group: Senior Member
Posts: 684

Joined: Jan 2011
From: Izumi's Residence
after i paste , i delete back . sked ban :trololololol:
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
akagidemon
post May 26 2012, 12:18 PM


Casual
***
Group: Junior Member
Posts: 413

Joined: Nov 2007
From: Between Reality and Fantasy


warghaz: /warp shohhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
H4XF4XTOR
post May 26 2012, 12:19 PM


【ツ】U JELLY? 【ツ】
*******
Group: Senior Member
Posts: 3,049

Joined: May 2011
From: Dark Realm



user posted image
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
axn992
post May 26 2012, 12:23 PM


Software Engineer
****
Group: Senior Member
Posts: 587

Joined: Jan 2008



Cryptography is the science of Information Security. The word ‘Cryptography’ comes from the Greek word ‘kryptos’, which means hidden. Cryptology has a very close relation to the regulations of cryptology and cryptanalysis.
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
annoymous1234
post May 26 2012, 12:23 PM


I specialize in a very specific type of security
*******
Group: Senior Member
Posts: 3,563

Joined: Mar 2009
i cannot paste cause it contains links to piracy!!!
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
kaoshi
post Jun 28 2012, 12:52 AM


Casual
***
Group: Junior Member
Posts: 433

Joined: Dec 2009
From: Miri, Sarawak



http://kotechan.99k.org/src/1340791721329.jpg
User is online!Profile CardPM
Go to the top of the page
+Quote Post
Aiman131
post Jun 28 2012, 12:53 AM


iFag
******
Group: Senior Member
Posts: 1,119

Joined: Nov 2010
Zoolander

watching zoo lander biggrin.gif
User is offlineProfile CardPM
Go to the top of the page
+Quote Post
hariz.zaki2
post Mar 19 2013, 03:41 PM


New Member
*
Group: Junior Member
Posts: 20

Joined: Jul 2011
http://i.imgur.com/AawWMms.jpg



was updating my sales threads xD
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Bump TopicReply to this topicTopic OptionsStart new topic
 

Switch to:
| Lo-Fi Version
0.2258sec    1.75    5 queries    GZIP Disabled
Time is now: 24th April 2014 - 07:43 AM